<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Происшествия, мужчина, смерть, в красноярском крае, в красноярске, красноярск, полиция, происшествия, происшествие, гибель' name='keywords'>
<meta content='Предварительная причина – сердечный приступ' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta content="735ac5b51ef9113a" name="yandex-verification"></meta>
<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='На улице в Октябрьском районе умер мужчина' itemprop='name'>
<meta content='Предварительная причина – сердечный приступ' itemprop='description'>
<meta content='На улице в Октябрьском районе умер мужчина' property='og:title'>
<meta content='article' property='og:type'>
<meta content='http://krsk.sibnovosti.ru/incidents/389945-na-ulitse-v-oktyabrskom-rayone-umer-muzhchina' property='og:url'>
<link href="https://krsk.sibnovosti.ru/pictures/0623/8671/____thumb_fed_photo.jpg" rel="image_src" />
<meta content='https://krsk.sibnovosti.ru/pictures/0623/8671/____thumb_fed_photo.jpg' property='og:image'>
<meta content='https://krsk.sibnovosti.ru/pictures/0623/8671/____thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='https://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
На улице в Октябрьском районе умер мужчина — Новости (Происшествия) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-a2570d4dc54bb6559dab6a8134bec018.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-624e8847739596cc71ce1b7aff90a853.js" type="text/javascript"></script>
<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js' type='text/javascript'></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" type="text/javascript"></script>
<script src="//yastatic.net/share2/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="krsk_2.1_incidents"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="krsk_2.2_incidents"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="krsk_2.3_incidents"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
22 декабря

</div>
<div class='navbar-regions'>
<span class='region-current'>
Красноярск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Новости Сибири</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-15 &deg;C
</div>
<div class='navbar-rates'>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">75.81</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">89.89</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<svg viewBox="0 0 380 48" xmlns="http://www.w3.org/2000/svg"><title>Sibnovosti.ru</title><path fill="#0F0F0F" d="M47.367 8.758H36.28V.023h11.086v8.735zm0 38.668H36.28v-35.04h11.086v35.04zM63.857 0v16.993c2.754-4.364 7.322-4.767 9.202-4.767 3.964 0 7.254 1.746 9.27 3.895 3.694 3.898 4.366 9.878 4.366 14.24 0 5.38-1.006 10.952-5.036 14.515-3.763 3.226-7.863 3.356-9.406 3.356-5.24 0-7.322-2.28-8.934-4.095-.067.47-.406 2.754-.474 3.29H52.772V0h11.085zm5.845 20.89c-5.51 0-6.18 5.51-6.18 9.542 0 1.948 0 9.672 5.976 9.672 5.98 0 6.046-7.12 6.046-9.672 0-2.555-.134-9.54-5.842-9.54M143.187 48.232c-8.936 0-17.265-6.042-17.265-17.732 0-11.488 7.457-18.273 16.863-18.273 9.74 0 17.535 7.053 17.603 18.273.065 11.283-8 17.732-17.2 17.732m-.067-26.938c-4.032 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.432 0 6.047-3.9 6.114-8.53 0-1.95.068-9.274-6.18-9.274M195.724 13.033L183.43 47.426h-11.757l-12.36-34.393h11.148l7.125 20.89 6.987-20.89zM211.98 48.232c-8.933 0-17.266-6.042-17.266-17.732 0-11.488 7.46-18.273 16.863-18.273 9.743 0 17.534 7.053 17.602 18.273.065 11.283-7.995 17.732-17.2 17.732m-.068-26.938c-4.028 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.435 0 6.046-3.9 6.113-8.53 0-1.95.067-9.274-6.18-9.274M235.895 36.143c2.622 2.148 6.652 4.297 11.086 4.297 1.01 0 2.217-.134 3.227-.67 1.142-.605 1.41-1.478 1.41-2.216 0-1.21-.74-1.813-1.476-2.15-.876-.405-1.547-.473-6.18-1.077-4.166-.67-12.026-1.946-12.026-10.342 0-7.728 6.92-11.758 14.04-11.758 5.51 0 10.817 1.747 14.98 5.24l-5.51 5.98c-2.752-2.555-7.053-3.427-9.07-3.427-3.693 0-3.76 2.283-3.76 2.55 0 1.414 1.412 1.884 2.822 2.085 1.075.202 6.115.873 7.256 1.074 2.216.402 10.078 1.813 10.078 10.48 0 8.464-7.93 12.022-15.79 12.022-4.77 0-10.48-.94-16.93-6.248l5.845-5.84zM5.845 35.505c2.622 2.15 6.65 4.298 11.085 4.298 1.007 0 2.216-.135 3.227-.672 1.14-.603 1.41-1.476 1.41-2.214 0-1.21-.74-1.812-1.478-2.15-.877-.405-1.548-.473-6.18-1.077-4.167-.672-12.027-1.948-12.027-10.344 0-7.728 6.92-11.757 14.04-11.757 5.51 0 10.817 1.746 14.98 5.24l-5.51 5.98c-2.753-2.556-7.053-3.428-9.068-3.428-3.696 0-3.763 2.282-3.763 2.55 0 1.414 1.413 1.884 2.824 2.085 1.074.202 6.113.872 7.254 1.074 2.216.404 10.08 1.815 10.08 10.484 0 8.462-7.93 12.02-15.79 12.02-4.77 0-10.48-.94-16.93-6.247l5.845-5.842zM280.103 36.072c.068 1.683.333 3.63 3.29 3.63.806 0 1.41-.135 1.948-.267v8.06c-2.08.267-3.76.54-6.18.54-10.074 0-10.074-4.233-10.142-9.944V18.736h-4.3v-6.112h4.3V.02h11.015v12.603h5.308v6.112h-5.237v17.337z"/><path fill="#29B7EB" d="M307.112 36.173h10.36v11.07h-10.36zM344.154 23.208c-.716-.194-1.89-.52-3.974-.52-3.907 0-6.254 1.498-7.554 2.736v21.82h-9.97V13.89h9.255v4.432c.843-1.37 3.123-5.016 8.79-5.016 1.502 0 2.413.258 3.455.584v9.318zM379.63 13.89v33.353h-10.29l-.26-3.775c-1.826 2.21-3.584 4.365-9.317 4.365-1.89 0-4.626-.394-6.58-1.37-4.433-2.215-4.56-6.516-4.69-9.448V13.89h10.75v18.956c0 1.564.062 3.453 1.04 4.69.717.848 1.954 1.5 3.454 1.5.91 0 1.695-.258 1.953-.325 3.196-1.236 3.196-4.232 3.196-7.622V13.89h10.745z"/><path fill="#0F0F0F" d="M90.948 46.974V13.62h10.292l.26 3.775c1.825-2.212 3.583-4.364 9.316-4.364 1.89 0 4.627.394 6.58 1.37 4.433 2.216 4.56 6.516 4.69 9.45v23.124h-10.75V28.017c0-1.564-.062-3.452-1.04-4.69-.717-.848-1.955-1.5-3.454-1.5-.91 0-1.695.26-1.953.326-3.197 1.237-3.197 4.233-3.197 7.623v17.2H90.948v-.002zM301.22 8.758h-11.085V.023h11.085v8.735zm0 38.668h-11.085v-35.04h11.085v35.04z"/></svg>
<div class='header-logo-subdomain'>
НОВОСТИ СИБИРИ, УРАЛА И ДВ
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://www.mkrmedia.ru/" class="header-nav-link" target="_blank">МКР-Медиа</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="https://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/categories/business/" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/finance/" class="sib-menu-link">Финансы</a></li><li class="sib-menu-item"><a href="/categories/news_briks/" class="sib-menu-link">Новости БРИКС</a></li><li class="sib-menu-item"><a href="/categories/science/" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/politics/" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society/" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/culture/" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="/categories/sport/" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/ekologiya/" class="sib-menu-link">Экология</a></li><li class="sib-menu-item"><a href="/categories/auto/" class="sib-menu-link">Авто</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
На улице в Октябрьском районе умер мужчина
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Происшествия
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0623/8671/___.jpg" class="js_fancybox"><img alt="____thumb_main" src="/pictures/0623/8671/____thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='ya-share2' data-counter='' data-services='vkontakte,facebook,twitter,odnoklassniki'></span>
</div>

</div>
<div class='info-region'>
Красноярск
</div>
<span class='info-time'>
14:50
</span>
<span class='info-date'>
22 Декабря 2020
</span>
<div class='info-tag_list'>
<a href="/tags/muzhchina" class="info-tag_item" rel="tag nofollow">мужчина</a>, <a href="/tags/smert" class="info-tag_item" rel="tag nofollow">смерть</a>, <a href="/tags/v-krasnoyarskom-krae" class="info-tag_item" rel="tag nofollow">в красноярском крае</a>, <a href="/tags/v-krasnoyarske" class="info-tag_item" rel="tag nofollow">в красноярске</a>, <a href="/tags/krasnoyarsk" class="info-tag_item" rel="tag nofollow">красноярск</a>, <a href="/tags/politsiya" class="info-tag_item" rel="tag nofollow">полиция</a>, <a href="/tags/proisshestviya" class="info-tag_item" rel="tag nofollow">происшествия</a>, <a href="/tags/proisshestvie" class="info-tag_item" rel="tag nofollow">происшествие</a>, <a href="/tags/gibel" class="info-tag_item" rel="tag nofollow">гибель</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; МИА «Россия сегодня»
</div>
<a href="/incidents/389945-na-ulitse-v-oktyabrskom-rayone-umer-muzhchina/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Сегодня в краевом центре на одной из улиц Октябрьского района скончался мужчина. Информация об этом появилась в социальных сетях, в группе «ЧП Красноярск».</p>

<p>Тело умершего обнаружили прохожие на тротуаре. На фотографии видно, что человек лежит на спине.</p>

<p>По данным полиции, смерть мужчины наступила не из-за криминальных причин. Предварительная версия – сердечный приступ.    </p>

<p> </p>


<div class="insert-code"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CJFXDuFF3i_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CJFXDuFF3i_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CJFXDuFF3i_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от ЧП КРАСНОЯРСК (@chp_kras)</a></p>
</div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div>
</div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.5_incidents"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.7_incidents"></div>
<!-- Composite Start -->
<div id='M472468ScriptRootC997041'></div>
<script async='' src='https://jsc.lentainform.com/s/i/sibnovosti.ru.997041.js'></script>
<!-- Composite End -->
<div class='strip'>
<a href="/news?category=incidents" class="strip-link">Происшествия / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/incidents/389948-v-kraevom-tsentre-zaderzhali-podozrevaemyh-v-hischenii-zhilya" class="section-item-img_link"><img alt="Новости Красноярска: В краевом центре задержали подозреваемых в хищении жилья" class="section-item-img" height="100%" src="/pictures/0623/8674/____thumb_main__2__thumb_main_thumb_fed_show.jpg" title="Новости Красноярска: В краевом центре задержали подозреваемых в хищении жилья" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/incidents/389948-v-kraevom-tsentre-zaderzhali-podozrevaemyh-v-hischenii-zhilya" class="section-item-link" title="новости Красноярска, Происшествия, красноярск, в красноярском крае, мошенничество, мошенник, в красноярске, мошенники, происшествия, происшествие, задержание, уголовное, дело, оперативный, следствие">В краевом центре задержали подозреваемых в хищении жилья</a>
</h2>
<div class='section-item-date'>
22 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389948' href='http://krsk.sibnovosti.ru/incidents/389948-v-kraevom-tsentre-zaderzhali-podozrevaemyh-v-hischenii-zhilya'></a>
</span>

</div>
<div class='section-item-teaser'>
Мужчины продавали чужое имущество

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/incidents/389927-semya-ubiyts-otpravitsya-v-koloniyu-strogogo-rezhima-v-polnom-sostave" class="section-item-img_link  badge-video"><img class="section-item-img" height="100%" src="/uploads/external_video/preview/000/018/500/list_hqdefault.jpg" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/incidents/389927-semya-ubiyts-otpravitsya-v-koloniyu-strogogo-rezhima-v-polnom-sostave" class="section-item-link" title="новости Красноярска, Происшествия, красноярск, суд, срок, арест, тюрьма, дело, уголовный, уголовное, убийство, происшествие, происшествия, в красноярском крае, в красноярске, зона">Семья убийц отправится в колонию строгого режима в полном составе</a>
</h2>
<div class='section-item-date'>
22 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389927' href='http://krsk.sibnovosti.ru/incidents/389927-semya-ubiyts-otpravitsya-v-koloniyu-strogogo-rezhima-v-polnom-sostave'></a>
</span>

</div>
<div class='section-item-teaser'>
На троих им присудили 54 года

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/incidents/389916-v-gibdd-podveli-itogi-reyda-netrezvyy-voditel" class="section-item-img_link"><img alt="Новости Красноярска: В ГИБДД подвели итоги рейда «Нетрезвый водитель»" class="section-item-img" height="100%" src="/pictures/0623/8642/7259twmt0G8_thumb_fed_show.jpg" title="Новости Красноярска: В ГИБДД подвели итоги рейда «Нетрезвый водитель»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/incidents/389916-v-gibdd-podveli-itogi-reyda-netrezvyy-voditel" class="section-item-link" title="новости Красноярска, Происшествия, в красноярском крае, в красноярске, красноярск, рейды, гибдд, алкоголь, суд">В ГИБДД подвели итоги рейда «Нетрезвый водитель»</a>
</h2>
<div class='section-item-date'>
21 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389916' href='http://krsk.sibnovosti.ru/incidents/389916-v-gibdd-podveli-itogi-reyda-netrezvyy-voditel'></a>
</span>

</div>
<div class='section-item-teaser'>
В краевом центре было задержано 45 нетрезвых водителей

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/incidents/389907-v-sharypove-zaderzhali-narkotorgovtsa" class="section-item-img_link"><img alt="Новости Красноярска: В Шарыпове задержали наркоторговца" class="section-item-img" height="100%" src="/pictures/0623/8633/pensioner_priglasil_domoy_poproshayku_kotoraya_vynesla_iz_kvartiry_vse_semeynoe_zoloto_thumb_fed_show.jpg" title="Новости Красноярска: В Шарыпове задержали наркоторговца" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/incidents/389907-v-sharypove-zaderzhali-narkotorgovtsa" class="section-item-link" title="новости Красноярска, Происшествия, в красноярском крае, полиция, наркотики, задержание, арест, суд, общество, происшествие">В Шарыпове задержали наркоторговца</a>
</h2>
<div class='section-item-date'>
21 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389907' href='http://krsk.sibnovosti.ru/incidents/389907-v-sharypove-zaderzhali-narkotorgovtsa'></a>
</span>

</div>
<div class='section-item-teaser'>
У молодого человека нашли 170 грамм «синтетики»

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/incidents/389902-v-gibdd-rasskazali-podrobnosti-vcherashnego-dtp-na-oktyabrskom-mostu" class="section-item-img_link"><img alt="Новости Красноярска: В ГИБДД рассказали подробности вчерашнего ДТП на Октябрьском мосту" class="section-item-img" height="100%" src="/pictures/0623/8628/Avtobus__2_-800x600_thumb_fed_show.jpg" title="Новости Красноярска: В ГИБДД рассказали подробности вчерашнего ДТП на Октябрьском мосту" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/incidents/389902-v-gibdd-rasskazali-podrobnosti-vcherashnego-dtp-na-oktyabrskom-mostu" class="section-item-link" title="новости Красноярска, Происшествия, пострадавшие, автобус, автобусы, происшествие, происшествия, красноярск, в красноярске, в красноярском крае, грузовики, гибдд, дтп">В ГИБДД рассказали подробности вчерашнего ДТП на Октябрьском мосту</a>
</h2>
<div class='section-item-date'>
21 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389902' href='http://krsk.sibnovosti.ru/incidents/389902-v-gibdd-rasskazali-podrobnosti-vcherashnego-dtp-na-oktyabrskom-mostu'></a>
</span>

</div>
<div class='section-item-teaser'>
Увеличилось количество пострадавших

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/incidents/389890-ugolovnoe-delo-protiv-byvshey-glavy-kanska-peredano-v-sud" class="section-item-img_link"><img alt="Новости Красноярска: Уголовное дело против бывшей главы Канска передано в суд" class="section-item-img" height="100%" src="/pictures/0623/8616/image154993223_thumb_main_thumb_main_thumb_fed_show.jpg" title="Новости Красноярска: Уголовное дело против бывшей главы Канска передано в суд" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/incidents/389890-ugolovnoe-delo-protiv-byvshey-glavy-kanska-peredano-v-sud" class="section-item-link" title="новости Красноярска, Происшествия, дело, уголовное, мэр, пожары, пожар, происшествие, происшествия, канск, в красноярском крае, статья, суд">Уголовное дело против бывшей главы Канска передано в суд</a>
</h2>
<div class='section-item-date'>
21 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389890' href='http://krsk.sibnovosti.ru/incidents/389890-ugolovnoe-delo-protiv-byvshey-glavy-kanska-peredano-v-sud'></a>
</span>

</div>
<div class='section-item-teaser'>
Надежду Качан будут судить за халатность

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.9_incidents"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.11_incidents"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/society/389932-v-sleduyuschem-godu-v-zapolyarnom-filiale-nornikelya-obnovitsya-park-gornoy-tehniki" class="section-item-img_link"><img alt="Новости Красноярска: В следующем году в Заполярном филиале «Норникеля» обновится парк горной техники" class="section-item-img" height="100%" src="/pictures/0623/8658/________thumb_fed_show.jpg" title="Новости Красноярска: В следующем году в Заполярном филиале «Норникеля» обновится парк горной техники" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/society/389932-v-sleduyuschem-godu-v-zapolyarnom-filiale-nornikelya-obnovitsya-park-gornoy-tehniki" class="section-item-link_fix" title="новости Красноярска, Общество, в красноярском крае, норильск, техникa, технологии, модернизация, оборудование, производство">В следующем году в Заполярном филиале «Норникеля» обновится парк горной техники</a>
</h2>
<div class='section-item-date'>
22 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389932' href='http://krsk.sibnovosti.ru/society/389932-v-sleduyuschem-godu-v-zapolyarnom-filiale-nornikelya-obnovitsya-park-gornoy-tehniki'></a>
</span>

</div>
<div class='section-item-teaser'>
Компания потратит более 5 миллиардов на модернизацию производства

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/society/389935-podvedeny-itogi-konkursa-energiya-tvorchestva" class="section-item-img_link"><img alt="Новости Красноярска: Подведены итоги конкурса «Энергия творчества»" class="section-item-img" height="100%" src="/pictures/0623/8661/_____________________________________________________4__8_______thumb_fed_show.jpg" title="Новости Красноярска: Подведены итоги конкурса «Энергия творчества»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/society/389935-podvedeny-itogi-konkursa-energiya-tvorchestva" class="section-item-link_fix" title="новости Красноярска, Общество, в красноярском крае, конкурс, конкурсы, творчество, искусство, дети, школьники">Подведены итоги конкурса «Энергия творчества»</a>
</h2>
<div class='section-item-date'>
22 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389935' href='http://krsk.sibnovosti.ru/society/389935-podvedeny-itogi-konkursa-energiya-tvorchestva'></a>
</span>

</div>
<div class='section-item-teaser'>
В конкурсе приняли участие 38 работ

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/society/389936-remont-minusinskoy-bolnitsy-zakonchilsya-ugolovnym-delom" class="section-item-img_link"><img alt="Новости Красноярска: Ремонт минусинской больницы закончился уголовным делом" class="section-item-img" height="100%" src="/pictures/0623/8662/_____thumb_main__1__thumb_fed_show.jpg" title="Новости Красноярска: Ремонт минусинской больницы закончился уголовным делом" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/society/389936-remont-minusinskoy-bolnitsy-zakonchilsya-ugolovnym-delom" class="section-item-link_fix" title="новости Красноярска, Общество, дело, скр, следствие, уголовное, дети, больница, ремонт, в красноярском крае, прокуратура, следователи, расследование">Ремонт минусинской больницы закончился уголовным делом</a>
</h2>
<div class='section-item-date'>
22 Декабря 2020 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='389936' href='http://krsk.sibnovosti.ru/society/389936-remont-minusinskoy-bolnitsy-zakonchilsya-ugolovnym-delom'></a>
</span>

</div>
<div class='section-item-teaser'>
Подрядчики допустили серьезные нарушения

</div>
</div>
</div>
</div>

</div>


<div id='unit_91223'>
<a href='http://smi2.ru/'>Новости smi2.ru</a>
</div>
<script charset='utf-8' type='text/javascript'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/91223.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

</div>
</div>
<div class="sidebar-right" data-category="incidents" data-subdomain="krsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;unitmedia"
target="_blank"><img id="licnt6B59" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt6B59").src=
"//counter.yadro.ru/hit;unitmedia?t12.10;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->
  </div>
  <div class="counter_item">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=1909921&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/1909921/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="1909921" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(1909921, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2020 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">sibnovosti.ru</a>.<br>
Наименование сетевого издания: Сибирское Агентство Новостей <br>
Учредитель: Общество с ограниченной ответственностью «Сибирское агентство новостей»<br>
Главный редактор: Морозова А.С. Адрес электронной почты и номер телефона редакции: <a href="mailto:sibnovosti@mkrmedia.ru">sibnovosti@mkrmedia.ru</a> +7 (391) 223-78-48<br>
Знак информационной продукции: 18 +<br>
Сетевое издание зарегистрировано Роскомнадзором, регистрационный номер Эл  № ФС77-61356<br>
По вопросам размещения рекламы обращайтесь: <a href="mailto:sibnovostiPR@mkrmedia.ru">sibnovostiPR@mkrmedia.ru</a> +7 (391) 219-16-19<br>
По вопросам сотрудничества обращайтесь: <a href="mailto:sibnovostiNEWS@mkrmedia.ru">sibnovostiNEWS@mkrmedia.ru</a></p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "986865", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=986865;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div>

</body>
</html>
