<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Общество, памятник, красноярск' name='keywords'>
<meta content='Театр оперы и балеты разместил тендер на его изготовление' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>
<meta content="735ac5b51ef9113a" name="yandex-verification"></meta>
<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Памятник Дмитрию Хворостовскому обойдется почти в 14 миллионов рублей' itemprop='name'>
<meta content='Театр оперы и балеты разместил тендер на его изготовление' itemprop='description'>
<meta content='Памятник Дмитрию Хворостовскому обойдется почти в 14 миллионов рублей' property='og:title'>
<meta content='article' property='og:type'>
<meta content='http://krsk.sibnovosti.ru/society/371527-pamyatnik-dmitriyu-hvorostovskomu-oboydetsya-pochti-v-14-millionov-rubley' property='og:url'>
<link href="https://krsk.sibnovosti.ru/pictures/0621/7423/2018-11-03_114616_thumb_fed_photo.png" rel="image_src" />
<meta content='https://krsk.sibnovosti.ru/pictures/0621/7423/2018-11-03_114616_thumb_fed_photo.png' property='og:image'>
<meta content='https://krsk.sibnovosti.ru/pictures/0621/7423/2018-11-03_114616_thumb_fed_photo.png' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='https://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Памятник Дмитрию Хворостовскому обойдется почти в 14 миллионов рублей — Новости (Общество) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-89d371720d905fbe81f27a56c7d2ee40.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-47da507b35d06a1a7ede4b9af2f90c24.js" type="text/javascript"></script>
<script src="https://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="krsk_2.1_soc"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="krsk_2.2_soc"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="krsk_2.3_soc"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
18 декабря

</div>
<div class='navbar-regions'>
<span class='region-current'>
Красноярск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Новости Сибири</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-4 &deg;C
</div>
<div class='navbar-rates'>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">66.75</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">75.78</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<svg viewBox="0 0 380 48" xmlns="http://www.w3.org/2000/svg"><title>Sibnovosti.ru</title><path fill="#0F0F0F" d="M47.367 8.758H36.28V.023h11.086v8.735zm0 38.668H36.28v-35.04h11.086v35.04zM63.857 0v16.993c2.754-4.364 7.322-4.767 9.202-4.767 3.964 0 7.254 1.746 9.27 3.895 3.694 3.898 4.366 9.878 4.366 14.24 0 5.38-1.006 10.952-5.036 14.515-3.763 3.226-7.863 3.356-9.406 3.356-5.24 0-7.322-2.28-8.934-4.095-.067.47-.406 2.754-.474 3.29H52.772V0h11.085zm5.845 20.89c-5.51 0-6.18 5.51-6.18 9.542 0 1.948 0 9.672 5.976 9.672 5.98 0 6.046-7.12 6.046-9.672 0-2.555-.134-9.54-5.842-9.54M143.187 48.232c-8.936 0-17.265-6.042-17.265-17.732 0-11.488 7.457-18.273 16.863-18.273 9.74 0 17.535 7.053 17.603 18.273.065 11.283-8 17.732-17.2 17.732m-.067-26.938c-4.032 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.432 0 6.047-3.9 6.114-8.53 0-1.95.068-9.274-6.18-9.274M195.724 13.033L183.43 47.426h-11.757l-12.36-34.393h11.148l7.125 20.89 6.987-20.89zM211.98 48.232c-8.933 0-17.266-6.042-17.266-17.732 0-11.488 7.46-18.273 16.863-18.273 9.743 0 17.534 7.053 17.602 18.273.065 11.283-7.995 17.732-17.2 17.732m-.068-26.938c-4.028 0-6.113 3.227-6.113 8.534 0 1.88 0 9.27 6.18 9.27 4.435 0 6.046-3.9 6.113-8.53 0-1.95.067-9.274-6.18-9.274M235.895 36.143c2.622 2.148 6.652 4.297 11.086 4.297 1.01 0 2.217-.134 3.227-.67 1.142-.605 1.41-1.478 1.41-2.216 0-1.21-.74-1.813-1.476-2.15-.876-.405-1.547-.473-6.18-1.077-4.166-.67-12.026-1.946-12.026-10.342 0-7.728 6.92-11.758 14.04-11.758 5.51 0 10.817 1.747 14.98 5.24l-5.51 5.98c-2.752-2.555-7.053-3.427-9.07-3.427-3.693 0-3.76 2.283-3.76 2.55 0 1.414 1.412 1.884 2.822 2.085 1.075.202 6.115.873 7.256 1.074 2.216.402 10.078 1.813 10.078 10.48 0 8.464-7.93 12.022-15.79 12.022-4.77 0-10.48-.94-16.93-6.248l5.845-5.84zM5.845 35.505c2.622 2.15 6.65 4.298 11.085 4.298 1.007 0 2.216-.135 3.227-.672 1.14-.603 1.41-1.476 1.41-2.214 0-1.21-.74-1.812-1.478-2.15-.877-.405-1.548-.473-6.18-1.077-4.167-.672-12.027-1.948-12.027-10.344 0-7.728 6.92-11.757 14.04-11.757 5.51 0 10.817 1.746 14.98 5.24l-5.51 5.98c-2.753-2.556-7.053-3.428-9.068-3.428-3.696 0-3.763 2.282-3.763 2.55 0 1.414 1.413 1.884 2.824 2.085 1.074.202 6.113.872 7.254 1.074 2.216.404 10.08 1.815 10.08 10.484 0 8.462-7.93 12.02-15.79 12.02-4.77 0-10.48-.94-16.93-6.247l5.845-5.842zM280.103 36.072c.068 1.683.333 3.63 3.29 3.63.806 0 1.41-.135 1.948-.267v8.06c-2.08.267-3.76.54-6.18.54-10.074 0-10.074-4.233-10.142-9.944V18.736h-4.3v-6.112h4.3V.02h11.015v12.603h5.308v6.112h-5.237v17.337z"/><path fill="#29B7EB" d="M307.112 36.173h10.36v11.07h-10.36zM344.154 23.208c-.716-.194-1.89-.52-3.974-.52-3.907 0-6.254 1.498-7.554 2.736v21.82h-9.97V13.89h9.255v4.432c.843-1.37 3.123-5.016 8.79-5.016 1.502 0 2.413.258 3.455.584v9.318zM379.63 13.89v33.353h-10.29l-.26-3.775c-1.826 2.21-3.584 4.365-9.317 4.365-1.89 0-4.626-.394-6.58-1.37-4.433-2.215-4.56-6.516-4.69-9.448V13.89h10.75v18.956c0 1.564.062 3.453 1.04 4.69.717.848 1.954 1.5 3.454 1.5.91 0 1.695-.258 1.953-.325 3.196-1.236 3.196-4.232 3.196-7.622V13.89h10.745z"/><path fill="#0F0F0F" d="M90.948 46.974V13.62h10.292l.26 3.775c1.825-2.212 3.583-4.364 9.316-4.364 1.89 0 4.627.394 6.58 1.37 4.433 2.216 4.56 6.516 4.69 9.45v23.124h-10.75V28.017c0-1.564-.062-3.452-1.04-4.69-.717-.848-1.955-1.5-3.454-1.5-.91 0-1.695.26-1.953.326-3.197 1.237-3.197 4.233-3.197 7.623v17.2H90.948v-.002zM301.22 8.758h-11.085V.023h11.085v8.735zm0 38.668h-11.085v-35.04h11.085v35.04z"/></svg>
<div class='header-logo-subdomain'>
НОВОСТИ СИБИРИ, УРАЛА И ДВ
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://www.mkrmedia.ru/" class="header-nav-link" target="_blank">МКР-Медиа</a></li><li class="header-nav-item"><a href="https://radiosibir.ru/news?c=219" class="header-nav-link" target="_blank">Окно в Китай</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="https://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/finance" class="sib-menu-link">Финансы</a></li><li class="sib-menu-item"><a href="/categories/news_briks" class="sib-menu-link">Новости БРИКС</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/ekologiya" class="sib-menu-link">Экология</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Памятник Дмитрию Хворостовскому обойдется почти в 14 миллионов рублей
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Общество
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0621/7423/2018-11-03_114616.png" class="js_fancybox"><img alt="2018-11-03_114616_thumb_main" src="/pictures/0621/7423/2018-11-03_114616_thumb_main.png" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Красноярск
</div>
<span class='info-time'>
11:42
</span>
<span class='info-date'>
18 Декабря 2018
</span>
<div class='info-tag_list'>
<a href="/tags/pamyatnik" class="info-tag_item" rel="tag nofollow">памятник</a>, <a href="/tags/krasnoyarsk" class="info-tag_item" rel="tag nofollow">красноярск</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<a href="/society/371527-pamyatnik-dmitriyu-hvorostovskomu-oboydetsya-pochti-v-14-millionov-rubley/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p><span>Красноярский театр оперы и балета ищет подрядчика, который изготовит и установит памятник оперному певцу Дмитрию Хворостовскому. Тендер опубликован на сайте госзакупок. </span></p>

<p><span>Общая стоимость – 13 638 402 рубля. На эту сумму исполнитель должен будет изготовить памятник и фундамент, доставить его до места установки - у Института искусств на ул. Ленина, 22, произвести монтаж скульптуры и гранитных плит постамента, сообщает корреспондент </span><a href="https://vk.com/away.php?to=http%3A%2F%2FSibnovosti.ru&amp;cc_key=" target="_blank">Sibnovosti.ru</a><span>. </span></p>

<p><span>Добавим, что памятник будет установлен по эскизу, который создал заслуженный художник Владимир Усов. </span></p>

<p><span>Напомним, известный оперный певец скончался 22 ноября 2017 года в возрасте 55 лет после продолжительной болезни. В его честь в Красноярске назвали Театр оперы и балета. Кроме того, имя Хворостовского носит детская музыкальная школа №4 и Институт искусств. Также красноярцы проголосовали за присвоение имени Хворостовского аэропорту.</span></p>

<p> </p>

<p><em><span>фото: krascult.ru</span></em></p>


</div>
</div>
<div id='unit_91223'>
<a href='http://smi2.ru/'>Новости smi2.ru</a>
</div>
<script charset='utf-8' type='text/javascript'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/91223.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
}());
</script>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.5_soc"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.7_soc"></div>
<div class='strip'>
<a href="/news?category=society" class="strip-link">Общество / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/371540-schetnaya-palata-prosit-krasnoyartsev-otsenit-traty-byudzheta-na-dorogi" class="section-item-img_link"><img alt="Новости Красноярска: Счетная палата просит красноярцев оценить траты бюджета на дороги " class="section-item-img" height="100%" src="/pictures/0621/7439/963879721_thumb_main_thumb_fed_show.jpg" title="Новости Красноярска: Счетная палата просит красноярцев оценить траты бюджета на дороги " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/371540-schetnaya-palata-prosit-krasnoyartsev-otsenit-traty-byudzheta-na-dorogi" class="section-item-link" title="новости Красноярска, Общество, дороги, ремонт, красноярск">Счетная палата просит красноярцев оценить траты бюджета на дороги </a>
</h2>
<div class='section-item-date'>
18 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371540' href='http://krsk.sibnovosti.ru/society/371540-schetnaya-palata-prosit-krasnoyartsev-otsenit-traty-byudzheta-na-dorogi'></a>
</span>

</div>
<div class='section-item-teaser'>
Опрос анонимный

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/371536-krasnoyarskie-teploenergetiki-poluchili-otlichno-pri-likvidatsii-uslovnogo-povrezhdeniya-na-teploseti" class="section-item-img_link  badge-photo"><img alt="Новости Красноярска: Красноярские теплоэнергетики получили «отлично» при ликвидации условного повреждения на теплосети " class="section-item-img" height="100%" src="/pictures/0621/7434/CJ2C3854_thumb_fed_show.jpg" title="Новости Красноярска: Красноярские теплоэнергетики получили «отлично» при ликвидации условного повреждения на теплосети " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/371536-krasnoyarskie-teploenergetiki-poluchili-otlichno-pri-likvidatsii-uslovnogo-povrezhdeniya-na-teploseti" class="section-item-link" title="новости Красноярска, Общество, энергетика, проверка, сотрудники, авария">Красноярские теплоэнергетики получили «отлично» при ликвидации условного повреждения на теплосети </a>
</h2>
<div class='section-item-date'>
18 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371536' href='http://krsk.sibnovosti.ru/society/371536-krasnoyarskie-teploenergetiki-poluchili-otlichno-pri-likvidatsii-uslovnogo-povrezhdeniya-na-teploseti'></a>
</span>

</div>
<div class='section-item-teaser'>
Подобные мероприятия необходимы для отработки навыков

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/371535-energetiki-otvetili-na-vse-voprosy-pro-alternativnuyu-kotelnuyu" class="section-item-img_link"><img alt="Новости Красноярска: Энергетики ответили на все вопросы про альтернативную котельную" class="section-item-img" height="100%" src="/pictures/0621/7432/493ae0fa7e6ec80d9d34c77d0d0ccc02_thumb_fed_show.jpg" title="Новости Красноярска: Энергетики ответили на все вопросы про альтернативную котельную" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/371535-energetiki-otvetili-na-vse-voprosy-pro-alternativnuyu-kotelnuyu" class="section-item-link" title="новости Красноярска, Общество, энергетика, вопросы, предприятие, специалисты">Энергетики ответили на все вопросы про альтернативную котельную</a>
</h2>
<div class='section-item-date'>
18 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371535' href='http://krsk.sibnovosti.ru/society/371535-energetiki-otvetili-na-vse-voprosy-pro-alternativnuyu-kotelnuyu'></a>
</span>

</div>
<div class='section-item-teaser'>
Даже на те, которые никто не задает

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/371521-agroelita-realizuet-krupnyy-investitsionnyy-proekt" class="section-item-img_link"><img alt="Новости Красноярска: «Агроэлита» реализует крупный инвестиционный проект" class="section-item-img" height="100%" src="/pictures/0621/7428/photo_2018-12-10_13-47-30_thumb_fed_show.jpg" title="Новости Красноярска: «Агроэлита» реализует крупный инвестиционный проект" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/371521-agroelita-realizuet-krupnyy-investitsionnyy-proekt" class="section-item-link" title="новости Красноярска, Общество, продукты, предприятие, производство, открытие">«Агроэлита» реализует крупный инвестиционный проект</a>
</h2>
<div class='section-item-date'>
18 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371521' href='http://krsk.sibnovosti.ru/society/371521-agroelita-realizuet-krupnyy-investitsionnyy-proekt'></a>
</span>

</div>
<div class='section-item-teaser'>
Объединение «Агроэлита» запускает новый комбинат по производству продуктов питания

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/371508-na-zimnyuyu-universiadu-v-krasnoyarske-zapretili-prihodit-s-rybolovnymi-udochkami" class="section-item-img_link"><img alt="Новости Красноярска: На зимнюю Универсиаду в Красноярске запретили приходить с рыболовными удочками" class="section-item-img" height="100%" src="/pictures/0621/7404/1512080097_thumb_main_thumb_fed_show.jpg" title="Новости Красноярска: На зимнюю Универсиаду в Красноярске запретили приходить с рыболовными удочками" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/371508-na-zimnyuyu-universiadu-v-krasnoyarske-zapretili-prihodit-s-rybolovnymi-udochkami" class="section-item-link" title="новости Красноярска, Общество, универсиада, рыбалка, запрет, красноярск">На зимнюю Универсиаду в Красноярске запретили приходить с рыболовными удочками</a>
</h2>
<div class='section-item-date'>
17 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371508' href='http://krsk.sibnovosti.ru/society/371508-na-zimnyuyu-universiadu-v-krasnoyarske-zapretili-prihodit-s-rybolovnymi-udochkami'></a>
</span>

</div>
<div class='section-item-teaser'>
Спортсмены будут в безопасности

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/371505-v-krasnoyarskom-krae-nagradili-20-yunyh-izobretateley" class="section-item-img_link"><img alt="Новости Красноярска: В Красноярском крае наградили 20 юных изобретателей " class="section-item-img" height="100%" src="/pictures/0621/7401/_____thumb_main__1__thumb_fed_show.jpg" title="Новости Красноярска: В Красноярском крае наградили 20 юных изобретателей " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/371505-v-krasnoyarskom-krae-nagradili-20-yunyh-izobretateley" class="section-item-link" title="новости Красноярска, Общество, изобретение, красноярск, молодежь">В Красноярском крае наградили 20 юных изобретателей </a>
</h2>
<div class='section-item-date'>
17 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371505' href='http://krsk.sibnovosti.ru/society/371505-v-krasnoyarskom-krae-nagradili-20-yunyh-izobretateley'></a>
</span>

</div>
<div class='section-item-teaser'>
Они получили гранты на реализацию проектов

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.9_soc"></div>
<div class='strip'>
<a href="/press_releases" class="strip-link" title="Новости Красноярска : новости бизнеса">Новости компаний</a>
</div>
<div class='list-announces'>
<div class='announce-item'>
<div class='announce-date'>
18/12
</div>
<a href="http://krsk.sibnovosti.ru/business/371531-zimnyaya-skazka-ot-pao-dalnevostochnyy-bank-prazdnichnyy-vklad-so-stavkoy-do-7-6" class="announce-link" title="Новости бизнеса: «Зимняя сказка» от ПАО «Дальневосточный банк» – праздничный вклад со ставкой до 7,6 %!">«Зимняя сказка» от ПАО «Дальневосточный банк» – праздничный вклад со ставкой до 7,6 %!</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
18/12
</div>
<a href="http://krsk.sibnovosti.ru/enterprise/371520-na-krasnoyarskom-tsementnom-zavode-sostoyalsya-audit-amerikanskogo-instituta-nefti" class="announce-link" title="Новости бизнеса: На Красноярском цементном заводе состоялся аудит Американского института нефти">На Красноярском цементном заводе состоялся аудит Американского института нефти</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
13/12
</div>
<a href="http://krsk.sibnovosti.ru/sport/371439-krasnoyarskaya-ges-pobedila-v-smotre-konkurse-po-fizkulturno-massovoy-rabote" class="announce-link" title="Новости бизнеса: Красноярская ГЭС победила в смотре-конкурсе по физкультурно-массовой работе ">Красноярская ГЭС победила в смотре-конкурсе по физкультурно-массовой работе </a>
</div>
<div class='announce-item'>
<div class='announce-date'>
12/12
</div>
<a href="http://krsk.sibnovosti.ru/culture/371402-sberbank-sdelal-dostupnymi-dlya-nezryachih-film-yolki-poslednie" class="announce-link" title="Новости бизнеса: Сбербанк сделал доступными для незрячих фильм  «Ёлки Последние»">Сбербанк сделал доступными для незрячих фильм  «Ёлки Последние»</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
11/12
</div>
<a href="http://krsk.sibnovosti.ru/society/371381-sibgu-im-m-f-reshetneva-i-ooo-sibirskiy-les-podpisali-soglashenie-o-sotrudnichestve" class="announce-link" title="Новости бизнеса: СибГУ им. М.Ф. Решетнева и ООО «Сибирский лес» подписали соглашение о сотрудничестве">СибГУ им. М.Ф. Решетнева и ООО «Сибирский лес» подписали соглашение о сотрудничестве</a>
</div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.11_soc"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/business/371528-stroitelstvo-akvaparka-v-krasnoyarske-nachnetsya-v-aprele-2019-goda" class="section-item-img_link"><img alt="Новости Красноярска: Строительство аквапарка в Красноярске начнется в апреле 2019 года" class="section-item-img" height="100%" src="/pictures/0621/7424/_____thumb_main__2__thumb_fed_show.jpg" title="Новости Красноярска: Строительство аквапарка в Красноярске начнется в апреле 2019 года" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/business/371528-stroitelstvo-akvaparka-v-krasnoyarske-nachnetsya-v-aprele-2019-goda" class="section-item-link_fix" title="новости Красноярска, Экономика, красноярск, строительство, развлечение">Строительство аквапарка в Красноярске начнется в апреле 2019 года</a>
</h2>
<div class='section-item-date'>
18 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371528' href='http://krsk.sibnovosti.ru/business/371528-stroitelstvo-akvaparka-v-krasnoyarske-nachnetsya-v-aprele-2019-goda'></a>
</span>

</div>
<div class='section-item-teaser'>
Одновременно его смогут посещать до 2500 человек

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/business/371538-aeroport-krasnoyarsk-otchitalsya-o-roste-passazhiropotoka" class="section-item-img_link"><img alt="Новости Красноярска: Аэропорт Красноярск отчитался о росте пассажиропотока " class="section-item-img" height="100%" src="/pictures/0621/7437/2_thumb_main_thumb_main_thumb_fed_show.jpg" title="Новости Красноярска: Аэропорт Красноярск отчитался о росте пассажиропотока " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/business/371538-aeroport-krasnoyarsk-otchitalsya-o-roste-passazhiropotoka" class="section-item-link_fix" title="новости Красноярска, Экономика, аэропорт, пассажиры, самолет, красноярск">Аэропорт Красноярск отчитался о росте пассажиропотока </a>
</h2>
<div class='section-item-date'>
18 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371538' href='http://krsk.sibnovosti.ru/business/371538-aeroport-krasnoyarsk-otchitalsya-o-roste-passazhiropotoka'></a>
</span>

</div>
<div class='section-item-teaser'>
За 11 месяцев обслужено 2,3 млн пассажиров

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/politics/371533-deputaty-gorsoveta-prinyali-byudzhet-krasnoyarska-na-2019-god" class="section-item-img_link"><img alt="Новости Красноярска: Депутаты Горсовета приняли бюджет Красноярска на 2019 год" class="section-item-img" height="100%" src="/pictures/0621/7430/komissiya_krasnoyarskogo_gorsoveta_odobrila_proekt_o_publikatsii_dohodov_deputatov_thumb_main_thumb_main_thumb_fed_show.jpg" title="Новости Красноярска: Депутаты Горсовета приняли бюджет Красноярска на 2019 год" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/politics/371533-deputaty-gorsoveta-prinyali-byudzhet-krasnoyarska-na-2019-god" class="section-item-link_fix" title="новости Красноярска, Политика, бюджет, красноярск, горсовет">Депутаты Горсовета приняли бюджет Красноярска на 2019 год</a>
</h2>
<div class='section-item-date'>
18 Декабря 2018 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='371533' href='http://krsk.sibnovosti.ru/politics/371533-deputaty-gorsoveta-prinyali-byudzhet-krasnoyarska-na-2019-god'></a>
</span>

</div>
<div class='section-item-teaser'>
Пока он бездефицитный

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="soc" data-subdomain="krsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=986865">
    <img src="//top-fwz1.mail.ru/counter?id=986865;t=479;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2018 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">sibnovosti.ru</a>.<br>
Наименование сетевого издания: Сибирское Агентство Новостей <br>
Учредитель: Общество с ограниченной ответственностью «Сибирское агентство новостей»<br>
Главный редактор: Казакова А.С. Адрес электронной почты и номер телефона редакции: <a href="mailto:sibnovosti@mkrmedia.ru">sibnovosti@mkrmedia.ru</a> +7 (391) 223-78-48<br>
Знак информационной продукции: 18 +<br>
Сетевое издание зарегистрировано Роскомнадзором, регистрационный номер Эл  № ФС77-61356</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1909921 = new Ya.Metrika2({
                    id:1909921,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "986865", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=986865;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
