<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Общество, строительство, работа, студенты, вуз, договор, проект' name='keywords'>
<meta content='Молодость, амбиции и жажда всего нового: Монолитхолдинг запустил новый кадровый проект, подписав договор с самым крупным ВУЗом за Уралом &amp;ndash; Сибирским Федеральным Университетом. Он направлен на...' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Монолитхолдинг запустил новый кадровый проект совместно с СФУ' itemprop='name'>
<meta content='Молодость, амбиции и жажда всего нового: Монолитхолдинг запустил новый кадровый проект, подписав договор с самым крупным ВУЗом за Уралом &amp;ndash; Сибирским Федеральным Университетом. Он направлен на...' itemprop='description'>
<link href="http://krsk.sibnovosti.ru/pictures/0618/4941/IMG_4905_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://krsk.sibnovosti.ru/pictures/0618/4941/IMG_4905_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Монолитхолдинг запустил новый кадровый проект совместно с СФУ — Новости (Общество) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="krsk_2.1_soc"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="krsk_2.2_soc"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="krsk_2.3_soc"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
23 декабря

</div>
<div class='navbar-regions'>
<span class='region-current'>
Красноярск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-26 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.86</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.56</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Красноярск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Монолитхолдинг запустил новый кадровый проект совместно с СФУ
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Общество
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/4941/IMG_4905.jpg" class="js_fancybox"><img alt="Img_4905_thumb_main" src="/pictures/0618/4941/IMG_4905_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Красноярск
</div>
<span class='info-time'>
12:21
</span>
<span class='info-date'>
23 Декабря 2016
</span>
<div class='info-tag_list'>
<a href="/tags/stroitelstvo" class="info-tag_item" rel="tag nofollow">строительство</a>, <a href="/tags/rabota" class="info-tag_item" rel="tag nofollow">работа</a>, <a href="/tags/studenty" class="info-tag_item" rel="tag nofollow">студенты</a>, <a href="/tags/vuz" class="info-tag_item" rel="tag nofollow">вуз</a>, <a href="/tags/dogovor" class="info-tag_item" rel="tag nofollow">договор</a>, <a href="/tags/proekt" class="info-tag_item" rel="tag nofollow">проект</a>
</div>
<a href="/society/343512-monolitholding-zapustil-novyy-kadrovyy-proekt-sovmestno-s-sfu/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p><span>Молодость, амбиции и жажда всего нового: <a href="http://www.monolit-holding.ru/" target="_blank">Монолитхолдинг</a> запустил новый кадровый проект, подписав договор с самым крупным ВУЗом за Уралом – Сибирским Федеральным Университетом. Он направлен на отбор и привлечение молодых специалистов, которые стремятся связать свою профессиональную судьбу с компанией. </span><br>
<br>
<span>Уже была проведена первая специальная презентация, где студенты строительного факультета заполнили заявочные анкеты. Их ждут еще несколько достаточно сложных этапов отбора. Прошедшие все ступени получат возможность работать в Монолитхолдинге, будучи студентами. </span><br>
<br>
<span>В последствии именно эти молодые специалисты будут иметь существенный приоритет при устройстве на вакантные места компании. Начать карьеру в такой мощной строительной компании – огромный шанс для дальнейшего карьерного и профессионального роста. Это очень хороший старт, который дается далеко не каждому.</span></p>

<h4>
<span>Фото: УК </span>«Монолитхолдинг»<br>
По материалам УК «Монолитхолдинг»</h4>


</div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.5_soc"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.7_soc"></div>
<div class='strip'>
<a href="/news?category=society" class="strip-link">Общество / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/343509-v-sosnovoborske-postroili-pervyy-v-rossii-sizo-evropeyskogo-urovnya" class="section-item-img_link"><img alt="Новости Красноярска: В Сосновоборске построили первый в России СИЗО европейского уровня" class="section-item-img" height="100%" src="/pictures/0618/4951/_____thumb_fed_show.jpg" title="Новости Красноярска: В Сосновоборске построили первый в России СИЗО европейского уровня" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/343509-v-sosnovoborske-postroili-pervyy-v-rossii-sizo-evropeyskogo-urovnya" class="section-item-link" title="новости Красноярска, Общество, общество, тюрьма, сизо, в красноярском крае">В Сосновоборске построили первый в России СИЗО европейского уровня</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343509' href='http://krsk.sibnovosti.ru/society/343509-v-sosnovoborske-postroili-pervyy-v-rossii-sizo-evropeyskogo-urovnya'></a>
</span>

</div>
<div class='section-item-teaser'>
Площадь комнаты на одного задержанного составит 7 кв. метров

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/343508-pervyy-ispravitelnyy-tsentr-poyavitsya-v-krasnoyarskom-krae-v-2018-godu" class="section-item-img_link"><img alt="Новости Красноярска: Первый исправительный центр появится в Красноярском крае в 2018 году" class="section-item-img" height="100%" src="/pictures/0618/4939/_DSC1436-600_thumb_fed_show.jpg" title="Новости Красноярска: Первый исправительный центр появится в Красноярском крае в 2018 году" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/343508-pervyy-ispravitelnyy-tsentr-poyavitsya-v-krasnoyarskom-krae-v-2018-godu" class="section-item-link" title="новости Красноярска, Общество, общество, тюрьма, гуфсин">Первый исправительный центр появится в Красноярском крае в 2018 году</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343508' href='http://krsk.sibnovosti.ru/society/343508-pervyy-ispravitelnyy-tsentr-poyavitsya-v-krasnoyarskom-krae-v-2018-godu'></a>
</span>

</div>
<div class='section-item-teaser'>
Принудительные работы — это «еще одна альтернатива лишению свободы»

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/343510-v-aeroportu-emelyanovo-proverili-10-tonn-ekzoticheskih-fruktov" class="section-item-img_link  badge-video"><img alt="Новости Красноярска: В аэропорту «Емельяново» проверили 10 тонн экзотических фруктов" class="section-item-img" height="100%" src="/pictures/0618/4942/___________________________thumb_fed_show.jpg" title="Новости Красноярска: В аэропорту «Емельяново» проверили 10 тонн экзотических фруктов" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/343510-v-aeroportu-emelyanovo-proverili-10-tonn-ekzoticheskih-fruktov" class="section-item-link" title="новости Красноярска, Общество, общество, фрукты, красноярск, аэропорт, россельхознадзор">В аэропорту «Емельяново» проверили 10 тонн экзотических фруктов</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343510' href='http://krsk.sibnovosti.ru/society/343510-v-aeroportu-emelyanovo-proverili-10-tonn-ekzoticheskih-fruktov'></a>
</span>

</div>
<div class='section-item-teaser'>
Продукция еженедельно привозится из Таиланда и Вьетнама

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/343500-shkvalistyy-veter-v-krasnoyarske-povredil-zdanie-minfina" class="section-item-img_link"><img alt="Новости Красноярска: Шквалистый ветер в Красноярске повредил здание Минфина" class="section-item-img" height="100%" src="/pictures/0618/4933/_______thumb_fed_show.jpg" title="Новости Красноярска: Шквалистый ветер в Красноярске повредил здание Минфина" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/343500-shkvalistyy-veter-v-krasnoyarske-povredil-zdanie-minfina" class="section-item-link" title="новости Красноярска, Общество, общество, здание, красноярск, ветер">Шквалистый ветер в Красноярске повредил здание Минфина</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343500' href='http://krsk.sibnovosti.ru/society/343500-shkvalistyy-veter-v-krasnoyarske-povredil-zdanie-minfina'></a>
</span>

</div>
<div class='section-item-teaser'>
Стихией также разбиты несколько крыш в городе

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/343494-kniga-k-yubileyu-nazarovo-vozmutila-gorozhan" class="section-item-img_link"><img alt="Новости Красноярска: Книга к юбилею Назарово возмутила горожан" class="section-item-img" height="100%" src="/pictures/0618/4931/DSCN9440_thumb_fed_show.jpg" title="Новости Красноярска: Книга к юбилею Назарово возмутила горожан" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/343494-kniga-k-yubileyu-nazarovo-vozmutila-gorozhan" class="section-item-link" title="новости Красноярска, Общество, общество, в красноярском крае, книга, город, юбилей">Книга к юбилею Назарово возмутила горожан</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343494' href='http://krsk.sibnovosti.ru/society/343494-kniga-k-yubileyu-nazarovo-vozmutila-gorozhan'></a>
</span>

</div>
<div class='section-item-teaser'>
Внимательные читатели нашли в издании много нестыковок

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/society/343488-aktivisty-iz-ssha-poprosili-kraevye-vlasti-zaschitit-zhurnalista" class="section-item-img_link"><img alt="Новости Красноярска: Активисты из США попросили краевые власти защитить журналиста" class="section-item-img" height="100%" src="/pictures/0618/4918/________________________________thumb_fed_show.jpg" title="Новости Красноярска: Активисты из США попросили краевые власти защитить журналиста" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/society/343488-aktivisty-iz-ssha-poprosili-kraevye-vlasti-zaschitit-zhurnalista" class="section-item-link" title="новости Красноярска, Общество, хакасия, сша, угроза, журналисты, красноярск, общество, криминал">Активисты из США попросили краевые власти защитить журналиста</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343488' href='http://krsk.sibnovosti.ru/society/343488-aktivisty-iz-ssha-poprosili-kraevye-vlasti-zaschitit-zhurnalista'></a>
</span>

</div>
<div class='section-item-teaser'>
Михаил Афанасьев жалуется на угрозы от криминальных «авторитетов»

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.9_soc"></div>
<div class='strip'>
<a href="/press_releases" class="strip-link" title="Новости Красноярска : новости бизнеса">Новости компаний</a>
</div>
<div class='list-announces'>
<div class='announce-item'>
<div class='announce-date'>
23/12
</div>
<a href="http://krsk.sibnovosti.ru/society/343512-monolitholding-zapustil-novyy-kadrovyy-proekt-sovmestno-s-sfu" class="announce-link" title="Новости бизнеса: Монолитхолдинг запустил новый кадровый проект совместно с СФУ">Монолитхолдинг запустил новый кадровый проект совместно с СФУ</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
23/12
</div>
<a href="http://krsk.sibnovosti.ru/society/343496-v-krasnoyarske-v-perinatalnom-tsentre-pyat-let-nazad-rodilsya-pervyy-rebenok" class="announce-link" title="Новости бизнеса: В Красноярске в перинатальном центре пять лет назад родился первый ребенок">В Красноярске в перинатальном центре пять лет назад родился первый ребенок</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
22/12
</div>
<a href="http://krsk.sibnovosti.ru/culture/343466-v-muzeynom-tsentre-ploschad-mira-rabotaet-vystavka-ob-istorii-osvoeniya-vankora" class="announce-link" title="Новости бизнеса: В музейном центре «Площадь мира» работает выставка об истории освоения Ванкора">В музейном центре «Площадь мира» работает выставка об истории освоения Ванкора</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
22/12
</div>
<a href="http://krsk.sibnovosti.ru/business/343420-bank-uralsib-obnovil-lineyku-srochnyh-vkladov-dlya-fizicheskih-lits" class="announce-link" title="Новости бизнеса: Банк УРАЛСИБ обновил линейку срочных вкладов для физических лиц">Банк УРАЛСИБ обновил линейку срочных вкладов для физических лиц</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
22/12
</div>
<a href="http://krsk.sibnovosti.ru/society/343414-sibgau-zanyal-42-mesto-v-reytinge-vostrebovannosti-vuzov-v-rf-2016" class="announce-link" title="Новости бизнеса: СибГАУ занял 42 место в Рейтинге востребованности вузов в РФ - 2016">СибГАУ занял 42 место в Рейтинге востребованности вузов в РФ - 2016</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
21/12
</div>
<a href="http://krsk.sibnovosti.ru/business/343361-po-itogam-3-kvartala-2016-goda-boguchanskaya-ges-ukrepila-pozitsii-v-reytinge-effektivnosti-generiruyuschih-kompaniy-rossii" class="announce-link" title="Новости бизнеса: По итогам 3 квартала 2016 года Богучанская ГЭС укрепила позиции в Рейтинге эффективности генерирующих компаний России">По итогам 3 квартала 2016 года Богучанская ГЭС укрепила позиции в Рейтинге эффективности генерирующих компаний России</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
19/12
</div>
<a href="http://krsk.sibnovosti.ru/sport/343233-v-divnogorske-proshel-semeyno-sportivnyy-prazdnik-divnogorsk-na-lyzhi" class="announce-link" title="Новости бизнеса: В Дивногорске прошел семейно-спортивный праздник «Дивногорск, на лыжи»">В Дивногорске прошел семейно-спортивный праздник «Дивногорск, на лыжи»</a>
</div>
<div class='announce-item'>
<div class='announce-date'>
19/12
</div>
<a href="http://krsk.sibnovosti.ru/business/343164-bank-uralsib-akkreditoval-v-krasnoyarske-zhiloy-kompleks-zvezdnyy" class="announce-link" title="Новости бизнеса: Банк УРАЛСИБ аккредитовал в Красноярске жилой комплекс «Звездный»">Банк УРАЛСИБ аккредитовал в Красноярске жилой комплекс «Звездный»</a>
</div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.11_soc"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/society/343381-uchitelnitsu-iz-krasnoyarska-vynudili-uvolitsya-iz-za-fotografiy-v-sotssetyah" class="section-item-img_link"><img alt="Новости Красноярска: Учительницу из Красноярска вынудили уволиться из-за фотографий в соцсетях" class="section-item-img" height="100%" src="/pictures/0618/4816/DSCN9371_thumb_fed_show.jpg" title="Новости Красноярска: Учительницу из Красноярска вынудили уволиться из-за фотографий в соцсетях" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/society/343381-uchitelnitsu-iz-krasnoyarska-vynudili-uvolitsya-iz-za-fotografiy-v-sotssetyah" class="section-item-link_fix" title="новости Красноярска, Общество, общество, увольнение, учитель, красноярск">Учительницу из Красноярска вынудили уволиться из-за фотографий в соцсетях</a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343381' href='http://krsk.sibnovosti.ru/society/343381-uchitelnitsu-iz-krasnoyarska-vynudili-uvolitsya-iz-za-fotografiy-v-sotssetyah'></a>
</span>

</div>
<div class='section-item-teaser'>
Девушку обвинили в пропаганде гомосексуализма и аморального поведения

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/incidents/343393-v-tualete-krasnoyarskogo-obschezhitiya-nashli-telo-podrostka" class="section-item-img_link"><img alt="Новости Красноярска: В туалете красноярского общежития нашли тело подростка" class="section-item-img" height="100%" src="/pictures/0618/4807/75ZnSM8hrhM1213_thumb_fed_show.jpg" title="Новости Красноярска: В туалете красноярского общежития нашли тело подростка" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/incidents/343393-v-tualete-krasnoyarskogo-obschezhitiya-nashli-telo-podrostka" class="section-item-link_fix" title="новости Красноярска, Происшествия, красноярск, происшествие, скр, подросток">В туалете красноярского общежития нашли тело подростка</a>
</h2>
<div class='section-item-date'>
21 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343393' href='http://krsk.sibnovosti.ru/incidents/343393-v-tualete-krasnoyarskogo-obschezhitiya-nashli-telo-podrostka'></a>
</span>

</div>
<div class='section-item-teaser'>
Инцидент произошел в микрорайоне «Солнечный»

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/society/343191-predpriyatiya-krasnoyarskogo-kraya-ob-yavili-o-sokrascheniyah-rabotnikov" class="section-item-img_link"><img alt="Новости Красноярска: Предприятия Красноярского края объявили о сокращениях работников" class="section-item-img" height="100%" src="/pictures/0618/4535/e0ru1vEqkuE_thumb_fed_show.jpg" title="Новости Красноярска: Предприятия Красноярского края объявили о сокращениях работников" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/society/343191-predpriyatiya-krasnoyarskogo-kraya-ob-yavili-o-sokrascheniyah-rabotnikov" class="section-item-link_fix" title="новости Красноярска, Общество, край, общество, работа, статистика, сокращение">Предприятия Красноярского края объявили о сокращениях работников</a>
</h2>
<div class='section-item-date'>
19 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343191' href='http://krsk.sibnovosti.ru/society/343191-predpriyatiya-krasnoyarskogo-kraya-ob-yavili-o-sokrascheniyah-rabotnikov'></a>
</span>

</div>
<div class='section-item-teaser'>
Всего будет сокращено 4,6 тыс. человек

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="soc" data-subdomain="krsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
