<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Экономика, общество, недвижимость, рынок, экономика' name='keywords'>
<meta content='Самым дорогим объектом назван производственный комплекс под Красноярском' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='Названы самые дорогие объекты недвижимости Красноярска в 2016 году' itemprop='name'>
<meta content='Самым дорогим объектом назван производственный комплекс под Красноярском' itemprop='description'>
<link href="http://krsk.sibnovosti.ru/pictures/0618/5576/uIlf6R-mKnA_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://krsk.sibnovosti.ru/pictures/0618/5576/uIlf6R-mKnA_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
Названы самые дорогие объекты недвижимости Красноярска в 2016 году — Новости (Экономика) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="krsk_2.1_biz"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="krsk_2.2_biz"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="krsk_2.3_biz"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
9 января

</div>
<div class='navbar-regions'>
<span class='region-current'>
Красноярск
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-22 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.66</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.81</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Красноярск
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
Названы самые дорогие объекты недвижимости Красноярска в 2016 году
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Экономика
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/5576/uIlf6R-mKnA.jpg" class="js_fancybox"><img alt="Uilf6r-mkna_thumb_main" src="/pictures/0618/5576/uIlf6R-mKnA_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Красноярск
</div>
<span class='info-time'>
12:16
</span>
<span class='info-date'>
9 Января 2017
</span>
<div class='info-tag_list'>
<a href="/tags/obschestvo" class="info-tag_item" rel="tag nofollow">общество</a>, <a href="/tags/nedvizhimost" class="info-tag_item" rel="tag nofollow">недвижимость</a>, <a href="/tags/rynok" class="info-tag_item" rel="tag nofollow">рынок</a>, <a href="/tags/ekonomika" class="info-tag_item" rel="tag nofollow">экономика</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<a href="/business/344101-nazvany-samye-dorogie-ob-ekty-nedvizhimosti-krasnoyarska-v-2016-godu/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>Аналитики портала <a href="http://krasnoyarsk.n1.ru/region-Krasnoyarskiy-kray/" target="_blank">N1.ru</a> рассказали о самой дорогой недвижимости в Красноярске, выставленной на продажу и аренду в 2016 году.</p>

<p>Самым дорогим объектом назван <strong>производственный комплекс под Красноярском</strong> площадью 100 тыс. квадратных метров. Владелец выставил его на продажу за 800 миллионов рублей, но указал в объявлении, что готов к торгу и любой форме расчета: ипотека, рассрочка и даже бартер. На данный момент объявление неактивно.</p>

<p>Долгое время на продаже находится <strong>коттедж в микрорайоне Удачный</strong>. Особняк имеет площадь 1038 квадратных метров. За 150 млн рублей новый владелец мог получить дом с мраморной лестницей, подземным переходом для обслуживающего персонала и шаговую доступность к набережной Енисея. На сегодняшний день объявление снято в архив.</p>

<p>Среди квартир самым дорогим стал <strong>пентхаус на ул. Перенсона</strong> за 45 млн рублей. На  двух уровнях, связанных тремя лестницами из натурального дуба, расположены 32 помещения общей площадью 770 квадратов. Новый владелец сможет в любое время посещать собственную сауну с купелью и бассейном, а в случае выключения электроэнергии система автономного электропитания буде работать до 48 часов. Квартира продавалась с ноября 2015 года, на данный момент объявление неактивно.</p>

<blockquote>
<p>«Владельцы элитного жилья, как правило, не спешат с продажей и могут годами ждать покупателя, но не снижать стоимость объектов. Это подтверждает тот факт, что два самых дорогих объекта остались в рейтинге с прошлого года, практически не изменившись в цене», — прокомментировала руководитель пресс-службы N1.RU Лидия Ратникова.</p>
</blockquote>

<p>Добавим, самая дорогая в 2016 году сдающаяся в аренду квартира расположена на ул. Горького: за 110 тыс. рублей в месяц арендатор получит 3 комнаты общей площадью 146 «квадратов». Продавец утверждает, что в квартире «предусмотрены все возможные удобства для отдыха и восстановления после трудовых будней».</p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://krsk.sibnovosti.ru/society/341592-eksperty-sravnili-krasnoyarskie-mikrorayony-s-massovoy-zastroykoy" class="article-insert-img_link"><img alt="Новости Красноярск: Эксперты сравнили красноярские микрорайоны с массовой застройкой" class="article-insert-img" src="/pictures/0618/2783/__________-___-___thumb_wide.jpg" title="Новости Красноярск: Эксперты сравнили красноярские микрорайоны с массовой застройкой" /></a>
</div>
<a href="http://krsk.sibnovosti.ru/society/341592-eksperty-sravnili-krasnoyarskie-mikrorayony-s-massovoy-zastroykoy" class="article-insert-link" title=" Красноярск, Общество: Эксперты сравнили красноярские микрорайоны с массовой застройкой">Эксперты сравнили красноярские микрорайоны с массовой застройкой</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://krsk.sibnovosti.ru/society/342297-eksperty-nazvali-tsenu-arendy-krasnoyarskih-kottedzhey-v-novogodnyuyu-noch" class="article-insert-img_link"><img alt="Новости Красноярск: Эксперты назвали цену аренды красноярских коттеджей в новогоднюю ночь" class="article-insert-img" src="/pictures/0618/3595/M5ISVEIYIjI_thumb_wide.jpg" title="Новости Красноярск: Эксперты назвали цену аренды красноярских коттеджей в новогоднюю ночь" /></a>
</div>
<a href="http://krsk.sibnovosti.ru/society/342297-eksperty-nazvali-tsenu-arendy-krasnoyarskih-kottedzhey-v-novogodnyuyu-noch" class="article-insert-link" title=" Красноярск, Общество: Эксперты назвали цену аренды красноярских коттеджей в новогоднюю ночь">Эксперты назвали цену аренды красноярских коттеджей в новогоднюю ночь</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Sibnovosti.ru ВКонтакте" class="article-insert-promo-img" src="/images/logo/logo_vk_sm.png" title="Sibnovosti.ru ВКонтакте" />
Только актуальные новости в
<a class='article-insert-promo-link' href='https://vk.com/sibnovostiru' target='_blank'>группе Sibnovosti.ru</a>
ВКонтакте

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/344101-nazvany-samye-dorogie-ob-ekty-nedvizhimosti-krasnoyarska-v-2016-godu/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.5_biz"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.7_biz"></div>
<div class='strip'>
<a href="/news?category=business" class="strip-link">Экономика / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/business/343985-stavki-aktsizov-na-alkogol-vyrosli-v-rossii-s-1-yanvarya" class="section-item-img_link"><img alt="Новости Красноярска: Ставки акцизов на алкоголь выросли в России с 1 января" class="section-item-img" height="100%" src="/pictures/0618/5406/DSC_7358_thumb_fed_show.jpg" title="Новости Красноярска: Ставки акцизов на алкоголь выросли в России с 1 января" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/business/343985-stavki-aktsizov-na-alkogol-vyrosli-v-rossii-s-1-yanvarya" class="section-item-link" title="новости Красноярска, Экономика, общество, алкоголь, экономика">Ставки акцизов на алкоголь выросли в России с 1 января</a>
</h2>
<div class='section-item-date'>
2 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343985' href='http://krsk.sibnovosti.ru/business/343985-stavki-aktsizov-na-alkogol-vyrosli-v-rossii-s-1-yanvarya'></a>
</span>

</div>
<div class='section-item-teaser'>
Увеличение акцизов произошло из-за поправок, внесенных в налоговый кодекс

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/business/343829-sredi-klientov-kraszhd-stalo-bolshe-predpriyatiy-malogo-i-srednego-biznesa" class="section-item-img_link"><img alt="Новости Красноярска: Среди клиентов КрасЖД стало больше предприятий малого и среднего бизнеса" class="section-item-img" height="100%" src="/pictures/0618/5248/6duB69Y_BV4_thumb_fed_show.jpg" title="Новости Красноярска: Среди клиентов КрасЖД стало больше предприятий малого и среднего бизнеса" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/business/343829-sredi-klientov-kraszhd-stalo-bolshe-predpriyatiy-malogo-i-srednego-biznesa" class="section-item-link" title="новости Красноярска, Экономика, железные дороги, перевозки, статистика, бизнес">Среди клиентов КрасЖД стало больше предприятий малого и среднего бизнеса</a>
</h2>
<div class='section-item-date'>
28 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343829' href='http://krsk.sibnovosti.ru/business/343829-sredi-klientov-kraszhd-stalo-bolshe-predpriyatiy-malogo-i-srednego-biznesa'></a>
</span>

</div>
<div class='section-item-teaser'>
В 2016 году услугами Красноярской железной дороги воспользовались свыше 3-х тысяч клиентов

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/business/343805-v-tk-na-svobodnom-prokommentirovali-zakrytie-le-roya" class="section-item-img_link"><img alt="Новости Красноярска: В ТК «На Свободном» прокомментировали закрытие «Ле Роя»" class="section-item-img" height="100%" src="/pictures/0618/5229/DSC_8233_thumb_fed_show.jpg" title="Новости Красноярска: В ТК «На Свободном» прокомментировали закрытие «Ле Роя»" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/business/343805-v-tk-na-svobodnom-prokommentirovali-zakrytie-le-roya" class="section-item-link" title="новости Красноярска, Экономика, красноярск, закрытие, экономика, магазины">В ТК «На Свободном» прокомментировали закрытие «Ле Роя»</a>
</h2>
<div class='section-item-date'>
28 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343805' href='http://krsk.sibnovosti.ru/business/343805-v-tk-na-svobodnom-prokommentirovali-zakrytie-le-roya'></a>
</span>

</div>
<div class='section-item-teaser'>
Владельцы комплекса заявили, что бизнесмен не платил за аренду

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/business/343791-krasnoyartsy-otdali-agentstvam-mikrozaymov-pochti-1-mlrd-rubley" class="section-item-img_link"><img alt="Новости Красноярска: Красноярцы отдали агентствам микрозаймов почти 1 млрд рублей" class="section-item-img" height="100%" src="/pictures/0618/5216/_______thumb_fed_show.jpg" title="Новости Красноярска: Красноярцы отдали агентствам микрозаймов почти 1 млрд рублей" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/business/343791-krasnoyartsy-otdali-agentstvam-mikrozaymov-pochti-1-mlrd-rubley" class="section-item-link" title="новости Красноярска, Экономика, общество, экономика, кредиты">Красноярцы отдали агентствам микрозаймов почти 1 млрд рублей</a>
</h2>
<div class='section-item-date'>
28 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343791' href='http://krsk.sibnovosti.ru/business/343791-krasnoyartsy-otdali-agentstvam-mikrozaymov-pochti-1-mlrd-rubley'></a>
</span>

</div>
<div class='section-item-teaser'>
С января 2015 года микрокредиты брали около 50 тыс. красноярцев

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/business/343689-bank-uralsib-snizil-protsentnye-stavki-po-vsem-programmam-ipotechnogo-kreditovaniya" class="section-item-img_link"><img alt="Новости Красноярска: Банк УРАЛСИБ снизил процентные ставки по всем программам ипотечного кредитования" class="section-item-img" height="100%" src="/pictures/0618/5117/_____________________________1_thumb_fed_show.jpg" title="Новости Красноярска: Банк УРАЛСИБ снизил процентные ставки по всем программам ипотечного кредитования" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/business/343689-bank-uralsib-snizil-protsentnye-stavki-po-vsem-programmam-ipotechnogo-kreditovaniya" class="section-item-link" title="новости Красноярска, Экономика, банк, кредиты, ипотека, ставка">Банк УРАЛСИБ снизил процентные ставки по всем программам ипотечного кредитования</a>
</h2>
<div class='section-item-date'>
27 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343689' href='http://krsk.sibnovosti.ru/business/343689-bank-uralsib-snizil-protsentnye-stavki-po-vsem-programmam-ipotechnogo-kreditovaniya'></a>
</span>

</div>
<div class='section-item-teaser'>
Банк УРАЛСИБ снизил процентные ставки по всем программам ипотечного кредитования. По программе &laquo;Ипотечное кредитование с государственной поддержкой&raquo; минимальный уровень процентных ставок снижен до 10,8% годовых, по программе &laquo;Ипотечное кредитование на приобретение гото...

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://krsk.sibnovosti.ru/business/343663-na-vankore-vvedena-v-ekspluatatsiyu-novaya-podstantsiya" class="section-item-img_link"><img alt="Новости Красноярска: На Ванкоре введена в эксплуатацию новая подстанция" class="section-item-img" height="100%" src="/pictures/0618/5101/DSC_0075_thumb_fed_show.jpg" title="Новости Красноярска: На Ванкоре введена в эксплуатацию новая подстанция" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://krsk.sibnovosti.ru/business/343663-na-vankore-vvedena-v-ekspluatatsiyu-novaya-podstantsiya" class="section-item-link" title="новости Красноярска, Экономика, общество, нефть, место, добыча">На Ванкоре введена в эксплуатацию новая подстанция</a>
</h2>
<div class='section-item-date'>
26 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343663' href='http://krsk.sibnovosti.ru/business/343663-na-vankore-vvedena-v-ekspluatatsiyu-novaya-podstantsiya'></a>
</span>

</div>
<div class='section-item-teaser'>
Подстанция обеспечит электрической энергией объекты Ванкорского и Сузунского месторождений

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.9_biz"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="krsk_2.11_biz"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/society/344031-sinoptiki-prognoziruyut-znachitelnoe-poholodanie-v-krasnoyarske" class="section-item-img_link  badge-weather"><img alt="Новости Красноярска: Синоптики прогнозируют значительное похолодание в Красноярске" class="section-item-img" height="100%" src="/pictures/0618/5452/moroznaya_i_pasmurnaya_pogoda_ozhidaetsya_v_krasnoyarske_na_nedele_thumb_fed_show.jpg" title="Новости Красноярска: Синоптики прогнозируют значительное похолодание в Красноярске" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/society/344031-sinoptiki-prognoziruyut-znachitelnoe-poholodanie-v-krasnoyarske" class="section-item-link_fix" title="новости Красноярска, Общество, общество, погода, синоптики">Синоптики прогнозируют значительное похолодание в Красноярске</a>
</h2>
<div class='section-item-date'>
6 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344031' href='http://krsk.sibnovosti.ru/society/344031-sinoptiki-prognoziruyut-znachitelnoe-poholodanie-v-krasnoyarske'></a>
</span>

</div>
<div class='section-item-teaser'>
Столбик термометра опустится до −21°С

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/incidents/344040-pogibshie-posle-zastolya-krasnoyartsy-mogli-otravitsya-narkotikami" class="section-item-img_link"><img alt="Новости Красноярска: Погибшие после застолья красноярцы могли отравиться наркотиками" class="section-item-img" height="100%" src="/pictures/0618/5461/____________________thumb_fed_show.jpg" title="Новости Красноярска: Погибшие после застолья красноярцы могли отравиться наркотиками" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/incidents/344040-pogibshie-posle-zastolya-krasnoyartsy-mogli-otravitsya-narkotikami" class="section-item-link_fix" title="новости Красноярска, Происшествия, наркотики, красноярск, эксперты, алкоголь, происшествия, полиция, следствие">Погибшие после застолья красноярцы могли отравиться наркотиками</a>
</h2>
<div class='section-item-date'>
6 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344040' href='http://krsk.sibnovosti.ru/incidents/344040-pogibshie-posle-zastolya-krasnoyartsy-mogli-otravitsya-narkotikami'></a>
</span>

</div>
<div class='section-item-teaser'>
Эксперты не нашли метанола в одной из бутылок с алкоголем

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://krsk.sibnovosti.ru/incidents/344013-na-trasse-v-krasnoyarskom-krae-perevernulis-dva-lesovoza" class="section-item-img_link"><img alt="Новости Красноярска: На трассе в Красноярском крае перевернулись два лесовоза" class="section-item-img" height="100%" src="/pictures/0618/5433/9f1a7720622ca7cbbbf1c047fc02367f02029485_900_thumb_fed_show.jpg" title="Новости Красноярска: На трассе в Красноярском крае перевернулись два лесовоза" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://krsk.sibnovosti.ru/incidents/344013-na-trasse-v-krasnoyarskom-krae-perevernulis-dva-lesovoza" class="section-item-link_fix" title="новости Красноярска, Происшествия, общество, происшествия, авария, дтп">На трассе в Красноярском крае перевернулись два лесовоза</a>
</h2>
<div class='section-item-date'>
5 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344013' href='http://krsk.sibnovosti.ru/incidents/344013-na-trasse-v-krasnoyarskom-krae-perevernulis-dva-lesovoza'></a>
</span>

</div>
<div class='section-item-teaser'>
Инцидент произошел днем 4 января в Емельяновском районе

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="biz" data-subdomain="krsk"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>
<script src="/assets/newstube-0286823cdc3e814991cb49f16ade944a.js" type="text/javascript"></script>
<script>
  if (newstube_init) {newstube_init.innerHTML = newstube_tmp;document.write = document.___ww_saveWrite;}
</script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
